Sporadischer Ausfall (Zündschloss oder Anschlusskabel?)

Probleme und Lösungen für die Kawasaki Versys 650
Antworten
Nachricht
Autor
custin
Beiträge: 6
Registriert: 5. Mär 2019 22:59
Geschlecht: männlich
Motorrad: versys 650
Baujahr: 2009
zurückgelegte Kilometer: 0

Sporadischer Ausfall (Zündschloss oder Anschlusskabel?)

#1 Beitrag von custin »

Hallo zusammen,
die 2009er Versys hatte zunächst kurze vereinzelte Aussetzer, die sich wie folgt zeigten. (Display tot, Motor aus) Es wirkte wie kurz den Zündschlüssel auf Off.

Da eher sehr selten: Motto: beobachten.

Ich hab den Schlüsselanhänger abgenommen, in der Hoffnung, das Ding hätte in gewissen Stellungen Druck auf das Zündschloss ausgeübt.
Jetzt gab es weitere Eskalation der Symptome. Es gab jetzt einmal Ausfall beim Einschalten für 2 Sekunden und einmal auch bei der Fahrt, dann ausrollen und kein Muks mehr. Nach Zündkabel anschauen wieder alles intakt auch für 300 km..

Das alles spricht für mich für ein Kabelbruch. Eventuell am Zündschlosskabel. Da noch sehr selten und nicht richtig nachstellbar, ist es aber noch schwer eingrenzbar.

Zusätzlich zu erwähnen, es gab mal einen Diebstahlversuch vor der Werkstatt. dabei wurde versucht, das Mopet kurzzuschließen. Wurde wieder repariert, aber evtl. ist da was nicht dauerhaltbar gewesen.

Ich hab mir den Schaltplan angeschaut. (und werde jetzt mal nach offensichtlichen Verbindungsproblemen Ausschau halten.

Frage:
Aber welches Kabel wird auf welches geschaltet (oder entsprechend eine Unterbrechung hat), damit das passieren kann? (komplett aus) eigentlich doch das weiße Kabel, (Batterie) oder?

Oder hab ich noch an was anderes nicht gedacht? Es könnte noch ein Fehler am Zündschloss selbst sein, aber fangen wir mal beim günstigen an (der Anhänger am Schlüssel war es schon mal nicht)
Beste Grüße

Benutzeravatar
Burgtiger
Beiträge: 272
Registriert: 9. Feb 2023 16:58
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 / Z1300
Baujahr: 2016
Farbe des Motorrads: Rot
zurückgelegte Kilometer: 51000

Re: Sporadischer Ausfall (Zündschlossschalter oder Anschluss?)

#2 Beitrag von Burgtiger »

Sind die Batteriepole richtig fest?

custin
Beiträge: 6
Registriert: 5. Mär 2019 22:59
Geschlecht: männlich
Motorrad: versys 650
Baujahr: 2009
zurückgelegte Kilometer: 0

Re: Sporadischer Ausfall (Zündschlossschalter oder Anschluss?)

#3 Beitrag von custin »

Burgtiger hat geschrieben: 7. Jul 2024 12:03 Sind die Batteriepole richtig fest?
Ja, das habe ich zuletzt auch nochmal geprüft.

Benutzeravatar
Kurvenoldi
Beiträge: 248
Registriert: 10. Okt 2020 12:20
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 SE GT
Baujahr: 2020
Farbe des Motorrads: Emerald Blazed Green
zurückgelegte Kilometer: 21600
Wohnort: Ingolstadt

Re: Sporadischer Ausfall (Zündschloss oder Anschlusskabel?)

#4 Beitrag von Kurvenoldi »

Hallo,

bei einer CBF gabs mal so ein Fehlerbild, da gibt es ein Video dazu:
https://www.youtube.com/watch?v=0k8ym0aCQLQ
Vielleicht hilfts ja.
Viele Grüße
Bernd

Meine Bikes: Versys 1000 SE GT, Honda CBF 1000 (2009), Kawasaki Z 1000 SX (2017)

custin
Beiträge: 6
Registriert: 5. Mär 2019 22:59
Geschlecht: männlich
Motorrad: versys 650
Baujahr: 2009
zurückgelegte Kilometer: 0

Re: Sporadischer Ausfall (Zündschloss oder Anschlusskabel?)

#5 Beitrag von custin »

Gutes Video. Das beschreibt mein Fehlerbild schon ganz gut. Ich hoffe einfach, dass ich ähnlich schnell den Übeltäter lokalisiere.

Nochmal zur ursprünglichen Frage. Wenn es diesen Komplettausfall gibt ( mit digitaler Tachoanzeige etc) dann kann es dich nur eines der Batterie Leitungen zum Zündschloss sein bzw. Weißes kabel oder weiß/schwarz?

Wenn es eines der anderen kabel wäre wäre ja nicht alles tot.

custin
Beiträge: 6
Registriert: 5. Mär 2019 22:59
Geschlecht: männlich
Motorrad: versys 650
Baujahr: 2009
zurückgelegte Kilometer: 0

Re: Sporadischer Ausfall (Zündschloss oder Anschlusskabel?)

#6 Beitrag von custin »

Ich habe mich heute mal der Fehlersuche gewidmet.

"Zum Glück" hat sich der Fehler jetzt deutlich gezeigt kurz vorm Schrauberplatz. Es war tatsächlich das weiße Batterie Kabel direkt am Zündschloss, dass nach Lötreparatur damals von der Werkstatt jetzt gebrochen war.
Ich habe ordentlich weggebaut, um Platz zu haben und etwas Kabel neu eingelötet.
Weit weg von perfekt aber funktional.
Da ist der Übeltäter.
Da ist der Übeltäter.
...
...
Wie befriedigend, so einen Fehler dann auch klar identifizieren zu können und das dann auch beheben zu können und alles funktioniert wieder. 😅

Benutzeravatar
fransjup
Beiträge: 1651
Registriert: 2. Mai 2012 20:49
Geschlecht: männlich
Land: Deutschland
Motorrad: F900XR
Baujahr: 2021
Farbe des Motorrads: Rot
zurückgelegte Kilometer: 13000
Wohnort: Grevenbroich ( NRW )

Re: Sporadischer Ausfall (Zündschloss oder Anschlusskabel?)

#7 Beitrag von fransjup »

Schön zu lesen dass das die Fehlerquelle
gefunden wurde
Alles wird gut :respekt:
gruß fransjup

Benutzeravatar
blahwas
Der schräge Admin
Beiträge: 14038
Registriert: 21. Feb 2011 22:03
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650 Nr. 6
Baujahr: 2007
Farbe des Motorrads: rot
zurückgelegte Kilometer: 2000
Wohnort: Nürnberg
Kontaktdaten:

Re: Sporadischer Ausfall (Zündschloss oder Anschlusskabel?)

#8 Beitrag von blahwas »

Prima, dass du die Lösung gefunden hast! Das gemeine am Löten ist, dass der Übergang von Kabel zu Lötstelle dann die nächste Schwachstelle wird.

Benutzeravatar
Burgtiger
Beiträge: 272
Registriert: 9. Feb 2023 16:58
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 / Z1300
Baujahr: 2016
Farbe des Motorrads: Rot
zurückgelegte Kilometer: 51000

Re: Sporadischer Ausfall (Zündschloss oder Anschlusskabel?)

#9 Beitrag von Burgtiger »

Also wenn die Kabelenden miteinander verdreht werden und dann gelötet hält das ewig. Auf dem Foto sieht es aus als wären die stumpf zusammen gelötet worden.

Antworten

Zurück zu „Probleme mit der Kawasaki Versys 650“